RubyGems Navigation menu

pact-provider-proxy 2.3.0

See summary

Versiones:

  1. 2.3.0 - October 31, 2017 (20 KB)
  2. 2.2.0 - August 03, 2017 (20 KB)
  3. 2.1.0 - April 21, 2015 (20 KB)
  4. 2.0.0 - November 14, 2014 (20 KB)
  5. 1.2.0 - October 14, 2014 (20 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (3):

  • pact >= 1.1.1, ~> 1.0
  • rack >= 1.0.0
  • rack-proxy ~> 0.5
  • dependencias de Development (3):

  • bundler ~> 1.3
  • pry >= 0
  • rake >= 0
  • Propietarios:

    Autores:

    • Beth

    SHA 256 checksum:

    eaab18666aeacde35bd964734579e4ff054a7fc07551a5ea0fdd7c9fc340fcdf

    Total de descargas 268.110

    Para esta versión 144.234

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: