RubyGems Navigation menu

Reverse dependencies for ovni Latest version of the following gems require ovni

Total downloads 7,948

For this version 3,255

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.5

Links: