RubyGems Navigation menu

outrigger 3.0.0

Migrations

Versions:

  1. 3.0.0 - September 10, 2021 (7,5 ko)
  2. 2.1.1 - May 24, 2021 (7 ko)
  3. 2.1.0 - November 20, 2019 (7 ko)
  4. 2.0.1 - December 01, 2018 (8,5 ko)
  5. 2.0.0 - May 31, 2018 (8,5 ko)
Voir toutes les versions (13)

Dépendances de Runtime (1):

  • activerecord >= 6.0, < 6.2
  • Dépendances de Development (10):

  • bundler ~> 2.2
  • byebug ~> 11.1
  • railties >= 6.0, < 6.2
  • rake ~> 13.0
  • rspec ~> 3.7
  • rubocop ~> 1.20
  • rubocop-rake ~> 0.6
  • rubocop-rspec ~> 2.4
  • simplecov ~> 0.21
  • wwtd ~> 1.4
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Drew Bowman

    Total de contrôle SHA 256:

    cfe8eabc1c6408a453883c524674a7325c38b5beb740e851dcd50189832ee291

    Total de téléchargements 127 409

    Pour cette version 804

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.6

    Liens: