RubyGems Navigation menu

Reverse dependencies for origen_std_lib Latest version of the following gems require origen_std_lib

Total downloads 19,624

For this version 1,046

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 2

Required Rubygems Version: >= 1.8.11

Links: