RubyGems Navigation menu

Reverse dependencies for origen_jtag Latest version of the following gems require origen_jtag

Total downloads 28,098

For this version 3,673

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.9.3

Required Rubygems Version: >= 1.8.11

Links: