RubyGems Navigation menu

Reverse dependencies for origen_apb Latest version of the following gems require origen_apb

Total downloads 1,996

For this version 1,008

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 2

Required Rubygems Version: >= 1.8.11

Links: