RubyGems Navigation menu

oreno_lxdapi 0.0.3

LXD API Client for Ruby.

Versions:

  1. 0.0.3 - March 20, 2017 (8 KB)
  2. 0.0.2 - January 03, 2016 (8 KB)
  3. 0.0.1 - January 02, 2016 (8 KB)

Runtime Dependencies (1):

Development Dependencies (5):

  • bundler ~> 1.10
  • pry >= 0
  • rake ~> 10.0
  • rspec >= 0
  • rubocop ~> 0.47.0
  • Owners:

    Authors:

    • inokappa

    SHA 256 checksum:

    32a24e12cea3008eff3abee3fff4f00e9fdb3ac312f688e420ac326feb5f50aa

    Total downloads 4,944

    For this version 1,673

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: