RubyGems Navigation menu

openuri_memcached 的反向依赖 Latest version of the following gems require openuri_memcached

下载总次数 13,938

这个版本 4,254

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

相关链接: