RubyGems Navigation menu

openlayers-sprockets 0.1.0

The OpenLayers JavaScript library packaged for Sprockets-powered asset pipelines

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.0 - May 14, 2013 (281 KB)

Runtime Dependencies (1):

sprockets >= 2.9.3

Development Dependencies (4):

bundler >= 1.3.5
jeweler >= 1.8.4
minitest >= 0
yard >= 0.8.6.1

Owners:

Authors:

  • Victor Costan

SHA 256 checksum:

286510f3767256f14e1aabcd635993784220461c89256ebb3c761b9c21696a34

Total downloads 3,641

For this version 3,641

License:

MIT

Required Ruby Version: None

Links: