RubyGems Navigation menu

opengl 的反向依赖 Latest version of the following gems require opengl