RubyGems Navigation menu

Reverse dependencies for opener-pos-tagger-base Latest version of the following gems require opener-pos-tagger-base

Total downloads 45,971

For this version 40,869

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 1.9.2

Links: