RubyGems Navigation menu

Reverse dependencies for opener-opinion-detector-base Latest version of the following gems require opener-opinion-detector-base

Total downloads 17,941

For this version 2,899

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 1.9.2

Links: