RubyGems Navigation menu

Reverse dependencies for opener-language-identifier Latest version of the following gems require opener-language-identifier

Total downloads 75,260

For this version 588

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 1.9.2

Links: