RubyGems Navigation menu

openbill-ruby 0.1.11

This gem helps to use openbill-core

Versions:

  1. 0.1.11 - May 19, 2016 (13 KB)
  2. 0.1.10 - March 31, 2016 (12.5 KB)
  3. 0.1.9 - March 29, 2016 (12.5 KB)
  4. 0.1.8 - March 29, 2016 (12.5 KB)
  5. 0.1.7 - March 29, 2016 (12 KB)
Show all versions (8 total)

Runtime Dependencies (4):

Development Dependencies (3):

  • bundler ~> 1.10
  • minitest >= 0
  • rake ~> 10.0
  • Owners:

    Authors:

    • Danil Pismenny

    SHA 256 checksum:

    3514afe82868ccdf4fd6d5e18f649bb9162a3dbd5e2ae8f37289c37220cadb80

    Total downloads 11,703

    For this version 2,076

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: