RubyGems Navigation menu

Dependências Reversas para open_in_browser Latest version of the following gems require open_in_browser

Total de downloads 21.932

Desta versão 614

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

GPL-2.0

Versão Requerida do Ruby: >= 2.6.5

Versão Requerida do RubyGems: >= 3.0.6

Links: