RubyGems Navigation menu

open_api-loader 0.0.1

Loads OAS scheme and updates it to OAS3 standard

Versiones:

  1. 0.0.1 - May 21, 2018 (31,5 KB)

dependencias de Runtime (2):

dependencias de Development (6):

  • inch ~> 0.8
  • rake > 10
  • rspec ~> 3.0
  • rspec-its ~> 1.2
  • rubocop ~> 0.55
  • webmock ~> 3.4
  • Propietarios:

    Autores:

    • Andrew Kozin (nepalez)

    SHA 256 checksum:

    697c99935f2e090bd5eb43923c1d39565ded055869fa0ed7d50134cfe26c27d0

    Total de descargas 1.313

    Para esta versión 1.313

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: ~> 2.3

    Enlace: