RubyGems Navigation menu

open311 0.3.1

A Ruby wrapper for the Open311 API v2.

版本列表:

  1. 0.3.1 - November 01, 2014 (10.0 KB)
  2. 0.3.0 - November 01, 2014 (10.0 KB)
  3. 0.2.3 - May 07, 2012 (14.0 KB)
  4. 0.2.2 - November 02, 2011 (14.0 KB)
  5. 0.2.1 - July 30, 2011 (14.5 KB)
显示所有 (11 个版本)

Runtime 依赖关系 (5):

Development 依赖关系 (1):

  • bundler ~> 1.0
  • 所有者:

    作者:

    • Dan Melton, Erik Michaels-Ober

    SHA 256 checksum:

    193020ae8b5c8c54d089c85f5feffc2e0a5ea569321484a8b36a1bce3e4b70b1

    下载总次数 32,613

    这个版本 3,107

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: >= 1.9.3

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: