RubyGems Navigation menu

Reverse dependencies for op-foodcritic-rules Latest version of the following gems require op-foodcritic-rules

Total downloads 2,595

For this version 1,054

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 1.9.2

Links: