RubyGems Navigation menu

onceover-lookup 0.1.1

lookup plugin for onceover

Versions:

  1. 0.1.1 - December 10, 2018 (15 KB)
  2. 0.1.0 - November 13, 2018 (14.5 KB)

Runtime Dependencies (1):

Development Dependencies (3):

  • bundler ~> 1.15
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Declarative Systems

    SHA 256 checksum:

    ba6e2a4542dc1b496f6b365250571983a9affcecc90f353f50c94409f53bdcb7

    Total downloads 1,987

    For this version 1,283

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: