RubyGems Navigation menu

omniauth-zooniverse 0.0.4

Allows thrid parties to authenticate against and access resources on the zooniverse platform

Versions:

  1. 0.0.4 - March 14, 2016 (7 KB)
  2. 0.0.3 - October 05, 2015 (6.5 KB)
  3. 0.0.2 - May 06, 2015 (7 KB)
  4. 0.0.1 - April 01, 2015 (6.5 KB)

Runtime Dependencies (1):

Development Dependencies (2):

  • bundler ~> 1.5
  • rake >= 0
  • Owners:

    Authors:

    • Stuart Lynn

    SHA 256 checksum:

    0db41f2373ed414a2cf6331fe43150a5805a96b66932460ebe97d35c3d61aebf

    Total downloads 14,609

    For this version 7,508

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: