RubyGems Navigation menu

omniauth-shibbolethの被依存性 Latest version of the following gems require omniauth-shibboleth