RubyGems Navigation menu

Reverse dependencies for omniauth-office365 Latest version of the following gems require omniauth-office365

Total downloads 20,147

For this version 20,147

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: