RubyGems Navigation menu

omniauth-lightspeed 1.0.0

OmniAuth strategy for Lightspeed.

Versions:

  1. 1.0.0 - July 29, 2015 (6.5 KB)

Runtime Dependencies (2):

Development Dependencies (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec >= 0
  • Owners:

    Authors:

    • Ryan Bigg

    SHA 256 checksum:

    f13e1d1b75749bbc2a36ba24b050ef0431aeacecb8333e8705fb566ec4747691

    Total downloads 20,995

    For this version 20,995

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: