RubyGems Navigation menu

omniauth-geoloqi 0.1.3

Geoloqi adapter for Omniauth.

Versões:

  1. 0.1.3 - June 26, 2012 (4,5 KB)
  2. 0.1.2 - November 04, 2011 (4,5 KB)
  3. 0.1.1 - November 04, 2011 (4,5 KB)
  4. 0.1.0 - November 04, 2011 (4,5 KB)

Runtime Dependencies (1):

Donos:

Autores:

  • Kyle Drake

SHA 256 checksum:

1fc6e6617265334f79c520746826167f44dd14c905b84c256d4928dc12faf456

Total de downloads 10.111

Desta versão 2.990

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Versão Requerida do RubyGems: >= 1.3.4

Links: