RubyGems Navigation menu

omniauth-geoloqi 的反向依赖 Latest version of the following gems require omniauth-geoloqi

下载总次数 10,381

这个版本 3,062

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.4

相关链接: