RubyGems Navigation menu

omniauth-ebizzle 1.0.1

In this gem you will find an OmniAuth eBay strategy that is compliant with the Open eBay Apps API.

Versions:

  1. 1.0.1 - March 26, 2015 (5.5 KB)
  2. 1.0 - March 26, 2015 (5.5 KB)

Runtime Dependencies (1):

  • omniauth ~> 1.0
  • Development Dependencies (1):

  • rspec ~> 3.1
  • Owners:

    Authors:

    • thekompanee, goodscout, jfelchner, hhd418, blakecash

    SHA 256 checksum:

    21b466fa128addf05ab219f1f6802b6c17bb00fc104fc09fab1469098bda72ba

    Total downloads 2,807

    For this version 1,740

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: