RubyGems Navigation menu

Dependencias inversas para omniauth-codeship Latest version of the following gems require omniauth-codeship

Total de descargas 2.681

Para esta versión 1.178

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: ~> 2.0

Enlace: