RubyGems Navigation menu

ohmage 0.0.31

A Ruby interface for the ohmage 2.x API.

Versions:

  1. 0.0.31 - July 18, 2016 (17.5 KB)
  2. 0.0.29 - March 18, 2016 (17 KB)
  3. 0.0.28 - February 07, 2016 (17 KB)
  4. 0.0.27 - January 09, 2016 (17 KB)
  5. 0.0.26 - December 17, 2015 (17 KB)
Show all versions (28 total)

Runtime Dependencies (4):

  • addressable ~> 2.4
  • formatador ~> 0.2.5
  • http ~> 0.8.0
  • thor ~> 0.19.1
  • Owners:

    Authors:

    • Steve Nolen

    SHA 256 checksum:

    8b1410fc445c1941eea891633723951d432cf3cc25324531e1f53ba34c368a5b

    Total downloads 29,243

    For this version 1,585

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    Apache, 2

    Required Ruby Version: >= 1.9.3

    Required Rubygems Version: >= 1.3.5

    Links: