RubyGems Navigation menu

octopod 0.1.1

Command-line wrapper for jekyll and octopod

版本列表:

  1. 0.1.1 - February 28, 2013 (8.0 KB)
  2. 0.1.0 - February 27, 2013 (8.0 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (2):

  • bundler ~> 1.3
  • rake >= 0
  • 所有者:

    作者:

    • Arne Eilermann

    SHA 256 checksum:

    87b79a6cab1cd7f33b11b9611dbbcfe73ba687b8def4ec3517582e50c30a2d57

    下载总次数 5,668

    这个版本 3,335

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    相关链接: