RubyGems Navigation menu

octiconsの被依存性 Latest version of the following gems require octicons