RubyGems Navigation menu

Dependências Reversas para obstinately Latest version of the following gems require obstinately

Total de downloads 853

Desta versão 853

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.1

Links: