RubyGems Navigation menu

Reverse dependencies for oauth1 Latest version of the following gems require oauth1

Total downloads 41,777

For this version 38,326

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: