RubyGems Navigation menu

Reverse dependencies for oa-openid Latest version of the following gems require oa-openid

Total downloads 510,701

For this version 121,219

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: