RubyGems Navigation menu

Dependências Reversas para oa-basic Latest version of the following gems require oa-basic

Total de downloads 402.913

Desta versão 54.193

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Versão Requerida do RubyGems: >= 1.3.6

Links: