RubyGems Navigation menu

nov-rack-openid 1.2.1

Provides a more HTTPish API around the ruby-openid library

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.2.1 - January 18, 2011 (10.5 KB)

Runtime Dependencies (2):

nov-ruby-openid >= 2.1.9
rack >= 1.1

Owners:

Authors:

  • nov matake

SHA 256 checksum:

4c9e953041b244d1f78a5daaf30265f55cb66ddc64d33d83ef03d4c51d9fe38c

Total downloads 4,451

For this version 4,451

Licenses:

N/A

Required Ruby Version: None

Links: