RubyGems Navigation menu

notify_if_invalid 0.2.0

notify exception monitoring system when model object is invalid

Versions:

  1. 0.2.0 - October 24, 2011 (6 KB)
  2. 0.1.2 - October 14, 2010 (6 KB)
  3. 0.1.1 - September 01, 2010 (6 KB)
  4. 0.1.0 - September 01, 2010 (6 KB)

Runtime Dependencies (1):

  • airbrake >= 3.0
  • Development Dependencies (1):

    Owners:

    Authors:

    • Ryan Sonnek

    SHA 256 checksum:

    d56e0da4dbc59c1bb9b08410551232c2714a45fec4114f9192c78b5e985f34e6

    Total downloads 9,698

    For this version 2,787

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: