RubyGems Navigation menu

Reverse dependencies for notifiably_audited Latest version of the following gems require notifiably_audited

Total downloads 42,697

For this version 1,513

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: