RubyGems Navigation menu

notiffany 0.0.8

Wrapper libray for most popular notification libraries such as Growl, Libnotify, Notifu

Versões:

  1. 0.1.3 - August 01, 2019 (22 KB)
  2. 0.1.2 - July 31, 2019 (22 KB)
  3. 0.1.1 - July 29, 2016 (21,5 KB)
  4. 0.1.0 - May 18, 2016 (21,5 KB)
  5. 0.0.8 - September 15, 2015 (21 KB)
Mostrar todas as versões (11)

Runtime Dependencies (2):

  • nenv ~> 0.1
  • shellany ~> 0.0
  • Development Dependencies (1):

  • bundler ~> 1.7
  • Donos:

    Autores:

    • Cezary Baginski, Rémy Coutable, Thibaud Guillaume-Gentil

    SHA 256 checksum:

    7c4976da3a3a6e2f1c8a1b236a5e280b928f5b3146db90ad9cd487b2bee8c5eb

    Total de downloads 33.516.146

    Desta versão 3.594.646

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: