RubyGems Navigation menu

noticesys 0.5.1

A small part of an experimental microblogging system.

Versions:

  1. 0.5.1 - January 15, 2022 (17.5 KB)
  2. 0.5.0 - April 06, 2021 (17.5 KB)
  3. 0.4.1 - April 05, 2021 (14.5 KB)
  4. 0.4.0 - April 05, 2021 (14.5 KB)
  5. 0.3.0 - April 04, 2021 (13.5 KB)
Show all versions (9 total)

Runtime Dependencies (6):

  • down ~> 5.2, >= 5.2.4
  • dynarex ~> 1.8, >= 1.8.27
  • ogextractor ~> 0.1, >= 0.1.4
  • recordx_sqlite ~> 0.3, >= 0.3.3
  • unichron >= 0.4.0, ~> 0.4
  • weblet ~> 0.3, >= 0.3.5
  • Owners:

    Pushed by:

    Authors:

    • James Robertson

    SHA 256 checksum:

    2ad4f80223f0dcc4e9b6038975a7eab883038f838e049140ea80d2984c6e2688

    Signature validity period:

    April 02, 2021 - April 02, 2022

    Total downloads 6,958

    For this version 166

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: