RubyGems Navigation menu

noodall-ui 0.5.5

Noodall Rails User Interface Engine. Requires Noodall Core

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 0.5.15 - February 12, 2013 (1,08 MB)
  2. 0.5.14 - October 10, 2012 (1,08 MB)
  3. 0.5.13 - May 15, 2012 (1,08 MB)
  4. 0.5.12 - April 26, 2012 (1,08 MB)
  5. 0.5.11 - April 12, 2012 (1,08 MB)
  6. 0.5.5 - December 22, 2011 (1,04 MB)
Toon alle versies (100 totaal)

Runtime afhankelijkheden (4):

Development afhankelijkheden (1):

bundler >= 1.0.0

Eigenaren:

Authors:

  • Steve England

SHA 256 checksum:

824f63585cace19fd20ab86720a5df9551300e165eedde930f421ed80e87729f

Total downloads 304.408

Voor deze versie 3.135

Licenties:

N/A

Required Ruby Version: Geen

Required Rubygems Version: >= 1.3.6

Links: