RubyGems Navigation menu

noodall-ui 0.5.2

Noodall Rails User Interface Engine. Requires Noodall Core

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.5.15 - February 12, 2013 (1,08 Mo)
  2. 0.5.14 - October 10, 2012 (1,08 Mo)
  3. 0.5.13 - May 15, 2012 (1,08 Mo)
  4. 0.5.12 - April 26, 2012 (1,08 Mo)
  5. 0.5.11 - April 12, 2012 (1,08 Mo)
  6. 0.5.2 - December 12, 2011 (1,04 Mo)
Voir toutes les versions (100)

Dépendances de Runtime (4):

Dépendances de Development (1):

bundler >= 1.0.0

Propriétaires:

Auteurs:

  • Steve England

Total de contrôle SHA 256:

64cb0861bd3f8cf6a154db00748929a7112fff7e93b045a6e9ac9186deb2cc3c

Total de téléchargements 304 310

Pour cette version 3 093

License:

aucune

Version de Ruby requise: None

Required Rubygems Version: >= 1.3.6

Liens: