RubyGems Navigation menu

noodall-ui 0.5.1

Noodall Rails User Interface Engine. Requires Noodall Core

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.5.15 - February 12, 2013 (1.1 MB)
  2. 0.5.14 - October 10, 2012 (1.1 MB)
  3. 0.5.13 - May 15, 2012 (1.1 MB)
  4. 0.5.12 - April 26, 2012 (1.1 MB)
  5. 0.5.11 - April 12, 2012 (1.1 MB)
  6. 0.5.1 - November 24, 2011 (1.0 MB)
显示所有版本 (共 100 个)

Runtime 依赖 (4):

Development 依赖 (1):

bundler >= 1.0.0

业主:

作者:

  • Steve England

SHA 256 校验和:

c7f03f4e42cba9382cb418e9829bc15181a9e906d1590db4bb7cc4a3f40a50eb

下载总量 304,408

这个版本 3,164

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

链接: