RubyGems Navigation menu

noodall-ui 0.5.0.pre.7

Noodall Rails User Interface Engine. Requires Noodall Core

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.5.15 - February 12, 2013 (1,08 MB)
  2. 0.5.14 - October 10, 2012 (1,08 MB)
  3. 0.5.13 - May 15, 2012 (1,08 MB)
  4. 0.5.12 - April 26, 2012 (1,08 MB)
  5. 0.5.11 - April 12, 2012 (1,08 MB)
  6. 0.5.0.pre.7 - October 28, 2011 (1,05 MB)
Zeige alle Versionen (100 total)

Runtime Abhängigkeiten (4):

Development Abhängigkeiten (1):

bundler >= 1.0.0

Besitzer:

Autoren:

  • Steve England

SHA 256-Prüfsumme:

09027b58723313399e81e64f150acc8704ebdea1aa8b67cf1ec9108623005fe8

Downloads insgesamt 304.310

Für diese Version 2.343

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Required Rubygems Version: >= 1.3.6

Links: