RubyGems Navigation menu

noodall-ui 0.2.2

Noodall Rails User Interface Engine. Requires Noodall Core

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.5.15 - February 12, 2013 (1.1 MB)
  2. 0.5.14 - October 10, 2012 (1.1 MB)
  3. 0.5.13 - May 15, 2012 (1.1 MB)
  4. 0.5.12 - April 26, 2012 (1.1 MB)
  5. 0.5.11 - April 12, 2012 (1.1 MB)
  6. 0.2.2 - February 24, 2011 (978.0 KB)
显示所有版本 (共 100 个)

Runtime 依赖 (4):

Development 依赖 (1):

bundler >= 1.0.0

业主:

作者:

  • Steve England

SHA 256 校验和:

81a9f4171ff05870056c075ffd7027c97abebe6a80cbf01891812570d3fd55f4

下载总量 304,408

这个版本 3,211

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

链接: