RubyGems Navigation menu

noodall-ui 0.0.18

Noodall Rails User Interface Engine. Requires Noodall Core

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.5.15 - February 12, 2013 (1,08 MB)
  2. 0.5.14 - October 10, 2012 (1,08 MB)
  3. 0.5.13 - May 15, 2012 (1,08 MB)
  4. 0.5.12 - April 26, 2012 (1,08 MB)
  5. 0.5.11 - April 12, 2012 (1,08 MB)
  6. 0.0.18 - December 21, 2010 (976 KB)
Mostrar todas as versões (100)

Runtime Dependencies (4):

Development Dependencies (1):

bundler >= 1.0.0

Donos:

Autores:

  • Steve England

SHA 256 checksum:

d9eaddc4904984fb21e707d2cc38821ab076011d19175eb61e102ec12dc59077

Total de downloads 304.309

Desta versão 3.364

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Versão Requerida do RubyGems: >= 1.3.6

Links: