RubyGems Navigation menu

no_notifier_needed 2.4.5

A work in progress: Replace ActionMailer::Base class redundency. Temlating using haml or erb.

Versions:

  1. 2.4.5 - September 02, 2013 (24.5 KB)
  2. 2.4.4 - August 02, 2013 (23.5 KB)
  3. 2.4.3 - July 30, 2013 (23.5 KB)
  4. 2.4.2 - July 30, 2013 (23.5 KB)
  5. 2.4.1 - July 30, 2013 (23.5 KB)
Show all versions (47 total)

Runtime Dependencies (4):

  • facets ~> 2.9.3
  • haml >= 0
  • mandrill-api >= 0
  • rails >= 3.2.11
  • Development Dependencies (9):

    Owners:

    Authors:

    • Robert R. Meyer

    SHA 256 checksum:

    fbe0a1d009d5593dce6e21654b2cb483afe649dc80e464b5ac4d301909084936

    Total downloads 76,063

    For this version 2,704

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: