RubyGems Navigation menu

Reverse dependencies for nimbleshop_core Latest version of the following gems require nimbleshop_core

Total downloads 56,835

For this version 2,773

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.9.2

Links: