RubyGems Navigation menu

netpgp 0.0.1

Uses ruby-ffi to support PGP/GnuPG functionality. Requires libnetpgp.so.

Versions:

  1. 0.0.1 - July 03, 2017 (18.5 KB)

Runtime Dependencies (1):

  • ffi >= 0
  • Development Dependencies (1):

  • rspec = 3.5.0
  • Owners:

    Authors:

    • Ribose Inc.

    SHA 256 checksum:

    0612186b682dae1168784f4141d8410109325b728f7cc839d6df2e0e94ec2275

    Total downloads 851

    For this version 851

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: