RubyGems Navigation menu

net-sasl 0.1.0

Pluggable mechanisms to support protocols which use SASL

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.0 - May 03, 2021 (16.5 KB)

Runtime Dependencies (2):

digest >= 0
strscan >= 0

Owners:

Pushed by:

Authors:

  • nicholas a. evans, Shugo Maeda

SHA 256 checksum:

56649c90ddefeef772e66030f692fc9a0b92fa7b99fe4c047ef1602a6504858f

Total downloads 2,297

For this version 2,297

License:

MIT

Required Ruby Version: >= 2.5.0

Links: