RubyGems Navigation menu

net-imap 0.2.2

Ruby client api for Internet Message Access Protocol

Versions:

  1. 0.3.4 - December 23, 2022 (75.5 KB)
  2. 0.3.3 - December 21, 2022 (68.5 KB)
  3. 0.3.2 - December 09, 2022 (68.5 KB)
  4. 0.3.1 - September 29, 2022 (41 KB)
  5. 0.3.0 - September 28, 2022 (40.5 KB)
  6. 0.2.2 - July 07, 2021 (37 KB)
Show all versions (11 total)

Runtime Dependencies (3):

digest >= 0
strscan >= 0

Owners:

Pushed by:

Authors:

  • Shugo Maeda

SHA 256 checksum:

1bf81e5df46365f9a889b8a5570adb03ccd83fbec955e5a62d19fbf576ac5049

Total downloads 16,550,062

For this version 500,903

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

Ruby, BSD-2-Clause

Required Ruby Version: >= 2.5.0

Links: